How can we help you today?
Start a new topic

DECT abgemeldet. M300 mit M25

Ahoi Snom Community! Wir setzen seit 2 Jahren ein M300 System mit 10 M25 Handsets in einer easybell Cloud Telefonanlage ein. Von einem auf den nächsten Tag hörten 8 von 10 Handsets ohne Fehlermeldung auf zu funktionieren. SIP Registrierungen sind alle okay und aktiv. Smartphone App Endstellen funktionieren, es liegt also nicht an der Cloud Telefonanlage. Das M300 Webinterface zeigt keine Probleme und auf den Handsets sieht auch alles normal aus. Nach dem Versuch, das System auf 450B13 upzudaten, zeigen alle Handsets nun DECT abgemeldet. Könnte die M300 defekt sein? Danke für alle Tipps, passt auf euch auf und bleibt gesund! 


Marc

1 Comment

Guten Tag


>>>Von einem auf den nächsten Tag hörten 8 von 10 Handsets ohne Fehlermeldung auf zu funktionieren.

Was meinen Sie mit "Aufhören zu funktionieren".  Können Sie das Fehlerbild ausführlich beschreiben?

>>>Nach dem Versuch, das System auf 450B13 upzudaten, zeigen alle Handsets nun DECT abgemeldet. Könnte die M300 defekt sein?

Hat das Update funktioniert? Oder war es nur ein Versuch? Wurde die Basis vom Strom während des Updates getrennt?

Haben Sie versucht die Basis und Handsets zurückzusetzen? Das kann in verschiedenen Situationen helfen.

Reset M300: 

https://service.snom.com/display/wiki/How+to+factory+reset+the+M300%2CM700
Master Reset Handsets: 

https://service.snom.com/display/wiki/How+to+do+a+Master+handset+reset+-+M85%2C+M65%2C+M25


>>>..., passt auf euch auf und bleibt gesund! 

Gleichfalls :)

Mit freundlichen Grüße

smom support team


Login or Signup to post a comment