How can we help you today?
Start a new topic
Answered

Snom D785 wählte keine 0180 Nummer (Sonderrufnummer "Decline")

Hallo,

ich besitze eine Snom D785 gekoppelt an eine Fritzbox 7590. Meine Snom kann als VOIP Telefon an sich alles was das Herz begehrt und funktioniert auch tadellos bis auf eine Sache, die uns sehr ärgert.

Wir können keine 0180 Nummern anrufen, wie beispielsweise unserer die Hotline unserer Airline EUROWINGS.

Um allen Fragen vorweg zu greifen !!!

1. Wir haben keine Restriktionen eingerichtet, weder in der Fritzbox, noch seitens unseres Providers Telekom.

2. Unsere IP Leitung funktioniert tadellos, da wir über die selbe Rufnummer, im selben Netz, mit einem DECT Telefon die 0180 Nummer erreichen können. Demnach blockiert weder AVM noch die Telekom diesen Zugang, sondern ausschließlich das SNOM Telefon.

Vielleicht kann uns jemand behilflich sein.


Best Answer

Hallo,


Unten die Lösung von Herrn Klotz:


Mit IP-Telefonen (z.B. FRITZ!App Fon) und Telefonen an einem Mesh Repeater, sind nur Anrufe ins Inland und zu Notrufnummern möglich. Dieses Sicherheitsmerkmal können Sie deaktivieren:
1. Klicken Sie in der Benutzeroberfläche der FRITZ!Box auf "Telefonie".
2. Klicken Sie im Menü "Telefonie" auf "Eigene Rufnummern".
3. Klicken Sie auf die Registerkarte "Anschlusseinstellungen".
4. Klicken Sie im Abschnitt "Sicherheit" auf die Schaltfläche "Auswahl ändern".
5. Deaktivieren Sie die Option bei allen IP-Telefonen, die Auslands- und Sonderrufnummern anwählen dürfen.
6. Klicken Sie zum Speichern der Einstellungen auf "OK" und bestätigen Sie die Ausführung zusätzlich an der FRITZ!Box, falls Sie dazu aufgefordert werden.


Mit freundlichen Grüßen,

Catalina Oancea



Hallo Herr Klotz,


Ich habe für Sie Ticket #19003 aufgemacht damit ich mich Ihr Protokoll anschauen kann, wir werden das Problem dort weiter analysieren.


Mit freundlichen Grüßen,

Catalina Oancea

Hallo Herr Klotz,


Wir haben uns Ihre Logs angeschaut und gefunden, dass eine Einstellung bei der Fritzbox nötig war.


Es wäre sehr nett, wenn Sie hier die Einstellung nennen könnten, damit wir damit in der Zukunft auch andere Kunden helfen können.


Vielen Dank!

Catalina Oancea

Answer

Hallo,


Unten die Lösung von Herrn Klotz:


Mit IP-Telefonen (z.B. FRITZ!App Fon) und Telefonen an einem Mesh Repeater, sind nur Anrufe ins Inland und zu Notrufnummern möglich. Dieses Sicherheitsmerkmal können Sie deaktivieren:
1. Klicken Sie in der Benutzeroberfläche der FRITZ!Box auf "Telefonie".
2. Klicken Sie im Menü "Telefonie" auf "Eigene Rufnummern".
3. Klicken Sie auf die Registerkarte "Anschlusseinstellungen".
4. Klicken Sie im Abschnitt "Sicherheit" auf die Schaltfläche "Auswahl ändern".
5. Deaktivieren Sie die Option bei allen IP-Telefonen, die Auslands- und Sonderrufnummern anwählen dürfen.
6. Klicken Sie zum Speichern der Einstellungen auf "OK" und bestätigen Sie die Ausführung zusätzlich an der FRITZ!Box, falls Sie dazu aufgefordert werden.


Mit freundlichen Grüßen,

Catalina Oancea


Login or Signup to post a comment